Adobe ออก Flash Player 21.0.0.213 อุดรูรั่วที่พบการโจมตี

จากช่องโหว่หมายเลข CVE-2016-1019 ที่พบใน Adobe Flash Player 21.0.0.197 หรือเวอร์ชันที่เก่ากว่านั้น ถือเป็นช่องโหว่ที่ร้ายแรงมาก พบบนระบบปฏิบัติการทุกตัว และผู้ใช้งานก็ถูกโจมตีจากช่องโหว่นี้จริงแล้วด้วย ตอนนี้ Adobe ออก Flash Player 21.0.0.213 อุดรูรั่วนี้แล้ว ใครยังไม่ได้อัพเดตให้รีบทำการอัพเดตโดยด่วนที่สุด เพื่อความปลอดภัยในข้อมูลบนเครื่องคอมพิวเตอร์ของคุณเอง